<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.losbanosenterprise.com/wps/source/images/losbanosenterprise/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.losbanosenterprise.com/wps/source/images/losbanosenterprise/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.losbanosenterprise.com/wps/source/images/losbanosenterprise/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.losbanosenterprise.com/wps/source/images/losbanosenterprise/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.losbanosenterprise.com/wps/source/images/losbanosenterprise/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.losbanosenterprise.com/wps/source/images/losbanosenterprise/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="mercedsunstar"/>
    

    
        <meta name="twitter:title" content="Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say"/>
    

    
        <meta property="og:site_name" content="losbanosenterprise"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say"/>
    

    
        <meta property="og:url" content="https://www.losbanosenterprise.com/latest-news/article229492344.html"/>
    

    
        <meta property="og:description" content="A three-vehicle crash caused by unsafe speed and inattention shut down the south lane of Mercey Springs Road (Highway 165) in Los Banos, California, on April 19, 2019, according to the Los Banos Police Department."/>
    

    
        <meta name="twitter:description" content="A three-vehicle crash caused by unsafe speed and inattention shut down the south lane of Mercey Springs Road (Highway 165) in Los Banos, California, on April 19, 2019, according to the Los Banos Police Department."/>
    

    
        <meta property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/372d46b2-e6f1-4d7f-bed6-49a27f476b16/9123f153-1d5b-4257-8ad2-b89c08e9c5d3/1280x720/match/image.jpg"/>
    

    
        <meta name="twitter:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/372d46b2-e6f1-4d7f-bed6-49a27f476b16/9123f153-1d5b-4257-8ad2-b89c08e9c5d3/1280x720/match/image.jpg"/>
    

    
        <meta property="fb:app_id" content="212856098879553"/>
    

    

    
        <meta name="title" content="Los Banos CA road shut down after multi-vehicle collision | Los Banos Enterprise"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="A three-vehicle crash caused by unsafe speed and inattention shut down the south lane of Mercey Springs Road (Highway 165) in Los Banos, California, on April 19, 2019, according to the Los Banos Police Department."/>
    

    
        <meta name="keywords" content="Merced County, collision, crash, Highway 165, injury, hospital, diverted, traffic, speeding, Los Banos"/>
    

    
        <meta name="news_keywords" content="Merced County, collision, crash, Highway 165, injury, hospital, diverted, traffic, speeding, Los Banos"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.mercedsunstar.com/news/local/article229492344.html"/>
    

    
        <meta name="original-source" content="https://www.mercedsunstar.com/news/local/article229492344.html"/>
    












    <meta property="article:content_tier" content=""/>


<title>Los Banos CA road shut down after multi-vehicle collision | Los Banos Enterprise</title>

<meta name="msapplication-TileImage" content="/wps/build/images/losbanosenterprise/windowsmetro-144.png"/>







<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/losbanosenterprise/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/losbanosenterprise/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/losbanosenterprise/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/losbanosenterprise/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/losbanosenterprise/favicon.png">




<script>
    window.pageInfo = {['accuweather.apiKey']:'2ce96fe9da724185a27db1e6a3ecf580',['accuweather.dev']:'false',['accuweather.locationKey']:'337134',['accuweather.locationString']:'Los Banos',['accuweather.partnerCode']:'MCCLATCHY',['classads.apartmentsUrl']:'http://www.apartments.com/California/Merced',['classads.carsUrl']:'http://www.cars.com/?aff=merced',['classads.homefinderUrl']:'http://www.homefinder.com/CA/Merced/',['facebook.app.id']:'212856098879553',['financialContent.account']:'mercedsunstar',['findnsave.tracking']:'findnsave',['legacy.affiliateId']:'1536',['legacy.siteName']:'mercedsunstar',['marketInfo.addcities']:'Livingston, Atwater, Gustine, Dos Palos, Los Banos',['marketInfo.adretargeting.allow_retargeting']:'false',['marketInfo.adretargeting.kill_list']:'[&quot;simpli.fi&quot;]',['marketInfo.allow_ads']:'true',['marketInfo.careerbuilder.dmc_code']:'',['marketInfo.careerbuilder.dmc_id']:'',['marketInfo.careerbuilder.lr']:'CBMC_MSS',['marketInfo.careerbuilder.mxjobsrchcriteria_rawwords']:'outside+sales',['marketInfo.careerbuilder.s_freshness']:'30',['marketInfo.careerbuilder.s_rawwords']:'CustomField3:MERCEDTJ',['marketInfo.carsAFF']:'merced',['marketInfo.carsSEO']:'&quot;SEO information for the cars page&quot;',['marketInfo.city']:'Los Banos',['marketInfo.classads.apartmentsUrl']:'http://www.apartments.com/California/Merced',['marketInfo.classads.homefinderUrl']:'http://www.homefinder.com/CA/Merced',['marketInfo.clipped_taxonomy']:'_HomePage',['marketInfo.code']:'MER',['marketInfo.county']:'Merced County',['marketInfo.devDirectory']:'',['marketInfo.domain']:'losbanosenterprise',['marketInfo.followLinks']:'1',['marketInfo.kill_dealsaver']:'true',['marketInfo.location']:'Merced',['marketInfo.logoAltText']:'The Los Banos Enterprise',['marketInfo.market_identifier']:'MER.site_losbanosenterprise',['marketInfo.name']:'The Los Banos Enterprise',['marketInfo.networkid']:'7675',['marketInfo.phone']:'800-540-4200',['marketInfo.product']:'site',['marketInfo.region']:'Central Valley',['marketInfo.shortURL']:'breaking',['marketInfo.siteId']:'111',['marketInfo.sourcelevel']:'eceincoming',['marketInfo.state']:'California',['marketInfo.state_abbreviation']:'CA',['marketInfo.staticDirectory']:'losbanosenterprise',['marketInfo.street_address']:'907 6th Street, Los Banos, CA  93635',['marketInfo.taxonomy']:'_HomePage////',['marketInfo.webmaster_email']:'bclark@modbee.com',['nativo.story.placements']:'840205,745270,844338',['nativo.video.placements']:'869314,869313',['olive.localBrand']:'Merced Sun-Star E-Edition',['parsely.domain']:'sacbee.com',['publication.domain']:'losbanosenterprise.com',['publication.mediadomain']:'media.losbanosenterprise.com',['wishabi.apiKey']:'86c5cb8561f70931',['wufoo.formID']:'z7q5s5',['zvents.max_events']:'4',['zvents.max_sponsored']:'2',['zvents.swhat']:'',['zvents.swhen']:'next 3 days',['marketInfo.pagelevel']:'story',}
    Object.freeze(window.pageInfo);
</script>
<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=a0902ee',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["_HomePage"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-9dee356ee3.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-b0fe301ee2.js"></script>




<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'337134',
'accuweather.locationString':'Los Banos',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'classads.carsUrl':'http://www.cars.com/?aff=merced',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/',
'facebook.app.id':'212856098879553',
'financialContent.account':'mercedsunstar',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'1536',
'legacy.siteName':'mercedsunstar',
'marketInfo.addcities':'Livingston, Atwater, Gustine, Dos Palos, Los Banos',
'marketInfo.adretargeting.allow_retargeting':'false',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.careerbuilder.lr':'CBMC_MSS',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ',
'marketInfo.carsAFF':'merced',
'marketInfo.carsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.city':'Los Banos',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced',
'marketInfo.clipped_taxonomy':'_HomePage',
'marketInfo.code':'MER',
'marketInfo.county':'Merced County',
'marketInfo.devDirectory':'',
'marketInfo.domain':'losbanosenterprise',
'marketInfo.followLinks':'1',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Merced',
'marketInfo.logoAltText':'The Los Banos Enterprise',
'marketInfo.market_identifier':'MER.site_losbanosenterprise',
'marketInfo.name':'The Los Banos Enterprise',
'marketInfo.networkid':'7675',
'marketInfo.phone':'800-540-4200',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'111',
'marketInfo.sourcelevel':'eceincoming',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'losbanosenterprise',
'marketInfo.street_address':'907 6th Street, Los Banos, CA  93635',
'marketInfo.taxonomy':'_HomePage////',
'marketInfo.webmaster_email':'bclark@modbee.com',
'nativo.story.placements':'840205,745270,844338',
'nativo.video.placements':'869314,869313',
'olive.localBrand':'Merced Sun-Star E-Edition',
'parsely.domain':'sacbee.com',
'publication.domain':'losbanosenterprise.com',
'publication.mediadomain':'media.losbanosenterprise.com',
'wishabi.apiKey':'86c5cb8561f70931',
'wufoo.formID':'z7q5s5',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:229492344";
    mistats.pagename="Story:229492344|Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say";
    mistats.taxonomy="_HomePage||||";
    mistats.channel="Latest News";
    mistats.contentsource="Vikaas Shanker";
    mistats.pubdate="2019/04/19";
    mistats.moddate="2019/04/19 H17";
    mistats.keywords="Merced County collision crash Highway 165 injury hospital diverted traffic speeding Los Banos";
</script>


<script src="//media.losbanosenterprise.com/misites/mer/losbanosenterprise.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->






    










  




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.losbanosenterprise.com/latest-news/article229492344.html"
  },

  
  "headline": "Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say",
  "image": "https://www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_1140/MER_MER_LosBanosShooting1",
  "datePublished": "2019-04-19T05:56-07:00",
  "dateModified": "2019-04-19T05:56-07:00",
  "url": "//www.losbanosenterprise.com/latest-news/article229492344.html",
  "thumbnailUrl": "//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_1140/MER_MER_LosBanosShooting1",
  "articleSection": "Latest News",
  "creator": [],
  "keywords": ["Merced County","collision","crash","Highway 165","injury","hospital","diverted","traffic","speeding","Los Banos"],"author": {
      "@type": "Person",
      "name": "Vikaas Shanker"
    },"publisher": {
     "name": "Los Banos Enterprise",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.losbanosenterprise.com/wps/build/images/losbanosenterprise/amp-logo.png"
     }
  },
  
  "description": "A three-vehicle crash caused by unsafe speed and inattention shut down the south lane of Mercey Springs Road (Highway 165) in Los Banos, California, on April 19, 2019, according to the Los Banos Police Department.",
  "isAccessibleForFree": "True",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "True",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "229492344"}'>




    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"84514",ustr:"",originlat:"0",clientrtt:"6",ghostip:"23.47.145.231",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"f9750a3a",region:"33930",protocol:"",blver:14,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"f9750a3a",ai:"425959",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

    

    

    
    
    

    <body class="story wps-body-main  ">
        
    




        




    
    



 

<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="229492344"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/MercedSunStar/default.aspx" class="mh-hide-sm" role="menuitem" aria-label="eEdition">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem" aria-label="Weather">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search The Los Banos Enterprise" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            
                <a href="/" class="middle" aria-label="The Los Banos Enterprise">
                    
                        <img src="/wps/build/images/losbanosenterprise/logo.svg" alt="The Los Banos Enterprise Logo" class="logo  short">
                    
                    
                        <h1 class="title-meta">Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say | Los Banos Enterprise</h1>
                    
                </a>
            
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-label="User Menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>





<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search The Los Banos Enterprise" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/MercedSunStar/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-1" >
    <button tabindex="-1" id="menubtn-1">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-1" role="menu" aria-labelledby="menubtn-1">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Customer Service
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/customer-service/subscribe/#navlink=subnav" role="menuitem" tabindex="0">
                        Subscribe
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0">
                        About Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0">
                        Buy Photo
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/news/#navlink=navbar" role="menuitem" tabindex="0">
                        All News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                        Local
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                        Crime
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                        Education
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                        Weather
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/news/submit-news/#navlink=subnav" role="menuitem" tabindex="0">
                        Submit a News Tip
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3" >
    <button tabindex="-1" id="menubtn-3">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/opinion/#navlink=navbar" role="menuitem" tabindex="0">
                        All Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                        Letters to the Editor
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                        Submit A Letter
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/living/#navlink=navbar" role="menuitem" tabindex="0">
                        All Living
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/living/calendar/#navlink=subnav" role="menuitem" tabindex="0">
                        Calendar
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav" role="menuitem" tabindex="0">
                        Celebrations
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-5" >
    
        <a href="https://www.losbanosenterprise.com/sports/#navlink=subnav" tabindex="0" role="menuitem">Sports</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Obituaries</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav" role="menuitem" tabindex="0">
                        View Obituaries
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav" role="menuitem" tabindex="0">
                        Place Obituaries
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-7" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Local Deals</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    <a href="http://findnsave.mercedsunstar.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Local Deals
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://merced.dealsaver.com/#navlink=subnav" role="menuitem" tabindex="0">
                        dealsaver
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://findnsave.mercedsunstar.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Find &amp; Save
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://findnsave.mercedsunstar.com/PrintCoupons#navlink=subnav" role="menuitem" tabindex="0">
                        Coupons
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.losbanosenterprise.com/advertise/circulars/#navlink=subnav" role="menuitem" tabindex="0">
                        Circulars
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-9" >
    
        <a href="http://classifieds.mercedsunstar.com/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-10" >
    
        <a href="http://mercedsunstar.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place Classified Ad</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-11" >
    <button tabindex="-1" id="menubtn-11">Place Announcement</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-11" role="menu" aria-labelledby="menubtn-11">
            <li class="subnav-item" role="none">
                
                
                    <a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav" role="menuitem" tabindex="0">
                        Place Celebration
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav" role="menuitem" tabindex="0">
                        Place Obituary Ad
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <a href="http://www.mercedsunstar.com/jobs/#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13" >
    
        <a href="http://www.startmoonlighting.com/mni/Merced-Sun-Star/?utm_source=Merced-Sun-Star&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        <a href="http://www.mercedsunstar.com/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        <a href="http://www.mercedsunstar.com/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        <a href="http://specialsections.mercedsunstar.com/SS/Tiles.aspx#navlink=subnav" tabindex="0" role="menuitem">Special Sections</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        <a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">See Legal Notices</a>
    </li>
</ul>
</nav>



        
    
        





































  





    






    


    


    











    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="229492344"></div>


        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="229492344"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    
    
    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/latest-news/">
      Latest News
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say
    
  </h3>
  
   

  





                
                        
                        




    









<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:vshanker@mercedsunstar.com"> By Vikaas Shanker</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">April 19, 2019 05:56 PM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Multi-vehicle+crash+sends+1+to+hospital%2C+diverts+traffic+in+Merced+County%2C+police+say&amp;url=https://www.losbanosenterprise.com/latest-news/article229492344.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.losbanosenterprise.com/latest-news/article229492344.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Multi-vehicle%20crash%20sends%201%20to%20hospital%2C%20diverts%20traffic%20in%20Merced%20County%2C%20police%20say&body=https://www.losbanosenterprise.com/latest-news/article229492344.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.losbanosenterprise.com/latest-news/article229492344.html&title=Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.losbanosenterprise.com/latest-news/article229492344.html&description=Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say&media=https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/372d46b2-e6f1-4d7f-bed6-49a27f476b16/9123f153-1d5b-4257-8ad2-b89c08e9c5d3/1280x720/match/image.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.losbanosenterprise.com/latest-news/article229492344.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    






    




    



    
    <div class="lead-item video">
        
            
                <div class="mi-sticky-player">
                    <div class="container">
                        <div class="mi-sticky-player-info">
                            <h4>What to do if you’ve been in a car accident</h4>
                            <div class="mi-sticky-player-description">
                                <figcaption>
                                    
    
        Be prepared when you hit the road. Here are some quick tips on what to do if you are in a car accident.
    
    


                                    <span class="byline video-attributions-6001307944001">
                                        By <span class="bylines"></span>
                                    </span>
                                </figcaption>
                            </div>
                        </div>
                        <div class="mi-sticky-player-next-wrap">
                            <span class="iris-slate-text">Up Next</span>
                            <div class="mi-sticky-player-next"></div>
                        </div>
                        <button type="button" class="close mi-dismiss-sticky-player" aria-label="Close" tabindex="-1">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                </div>
            
            
                <div class="video">
                    

    
    
<div id="video-detail-226149655-1555831773432" class="media-wrap ">
    <div id="playerWrap-226149655-1555831773432" class="video-media vjs-wrapper">    
        <video id="player-226149655-1555831773432"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.mercedsunstar.com/news/article226149655.html"
               data-title="What to do if you’ve been in a car accident"
               data-video-id="6001307944001"
               data-account="5596404783001"
               data-key="BCpkADawqM26h1uRqamtl1dZl2B1uaHBZIbikeaSLKPNwx5dPanwh1IVfMFWGs36jY8yZFQTbDyhsnERMRovx6Dr7Anj3p0GAakDNOQp6LuD46fVz_tR34oIBYiBj5UNgvSi6dCvG2KKuBKn"
               data-publication="mercedsunstar"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.mercedsunstar.com%2Fnews%2Farticle226149655.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMER.site_losbanosenterprise%2F_HomePage&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=What%20to%20do%20if%20you%E2%80%99ve%20been%20in%20a%20car%20accident&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;vid=6001307944001&amp;cust_params=sect%3DLatest%20News%26vpa%3D1%26vpmute%3D1"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

                </div>
            
        

          
                 
                
                    
                        
                            <figcaption>
                                
    
        Be prepared when you hit the road. Here are some quick tips on what to do if you are in a car accident.
    
    


                                <span class="byline video-attributions-6001307944001">
                                    By <span class="bylines"></span>
                                </span>
                            </figcaption>
                        
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            
            
            
            
                
                    <p>Three vehicles were involved in a chain-reaction crash in Los Banos on Friday afternoon, according to police. </p>

                    

                    
                    
                
                    <p>A van was stopped at a red light on southbound Mercey Springs Road, or Highway 165, at the intersection with East B Street at 4:48 p.m., followed by a pickup truck, when a sedan hit the pickup truck causing a chain reaction crash, Sgt. Jesus Parras said.</p>

                    

                    
                    
                
                    <p>One person was taken to a local hospital with minor injuries and the southbound lane of Mercey Springs was shut down with traffic diverted down the center median, Parras said. The cause of the collision was determined to be inattention and unsafe speed, but no one was cited as of Friday afternoon.</p>

                    

                    
                    
                
                    <p>Drugs and alcohol are not believed to be factors in the collision, Parras said. The roadway was opened at about 5:30 p.m. </p>

                    
                        








    


    <section class="newsletter-inline-macro package">
        <div class="newsletter-inline-content">
            <form id="newsletter-signUpWidget"
                data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
                data-newsletterSiteName="mercedsunstar"
                data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Today&#39;s top news by email&quot;,&quot;headline&quot;:&quot;The local news you need to start your day&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Breaking News&quot;,&quot;headline&quot;:&quot;Be the first to know when big news breaks&quot;},{&quot;name&quot;:&quot;afternoon newsletter&quot;,&quot;title&quot;:&quot;Latest news by email&quot;,&quot;headline&quot;:&quot;The afternoon&#39;s latest local news&quot;}]"
                data-newsletterSuccess="Thanks for subscribing; you should start to receive your newsletter shortly."
                class="row hidden newsletter-inline-form"
                method="POST">
                
                <div id="newletter-inline-title" class="col-sm-12 col-lg-6 package">
                </div>

                <div class="col-sm-12 col-lg-6 newletter-inline-subscribe">
                    <input type="hidden" value="" id="newsletterType">
                    <input id="s_email_address" name="s_email_address" value="" aria-label="Enter Email Address" placeholder="Enter Email Address" type="email">
                    <label class="hidden" for="g-recaptcha-response">Recaptcha</label>
                    <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
                    
	<a href="#" class="more-link">
		SIGN UP 
	</a>

                </div>
            </form>
        </div>
    </section>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p></p>

                    

                    
                    
                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="229492344"></div>
    </div>

                        
                    
                
                    <div class="embed-infographic"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3183.6080526139936!2d-120.83737808470258!3d37.06682237989451!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x80917ee9b79f9863%3A0xe013868a7767b8fd!2sMercey+Springs+Rd+%26+E+B+St%2C+Los+Banos%2C+CA+93635!5e0!3m2!1sen!2sus!4v1555721498353!5m2!1sen!2sus" width="600" height="450" frameborder="0" style="border:0" allowfullscreen=""></iframe></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
            

            

            <div class="hidden">
                <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="229492344"></div>
            </div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="229492344"></div>
    </div>

                
            
                
                    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="229492344"></div>
    </div>

                
            

            

            


            
            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-228707029'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-228707029" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="228707029">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_160/MER_MER_LosBanosShooting1" data-width-160></span>
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_320/MER_MER_LosBanosShooting1" data-width-320></span>
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_480/MER_MER_LosBanosShooting1" data-width-480></span>
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_640/MER_MER_LosBanosShooting1" data-width-640></span>
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_768/MER_MER_LosBanosShooting1" data-width-768></span>
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_960/MER_MER_LosBanosShooting1" data-width-960></span>
                            <span data-src="//www.mercedsunstar.com/latest-news/vgvrrm/picture228707029/alternates/FREE_1140/MER_MER_LosBanosShooting1" data-width-1140></span>
                            <img alt="A Los Banos Police vehicle. Merced Sun-Star file image." title="A Los Banos Police vehicle. Merced Sun-Star file image.">
                            <div class="caption">
                                <figcaption>
                                    
    
        A Los Banos Police vehicle. Merced Sun-Star file image.
    
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-228707029'></div><script> lazyLoadingModule("inlinegallery-template-228707029", "inlinegallery-target-228707029", "gallery",500,
        undefined, undefined, "undefined", 228707029 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h5>
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h5>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.losbanosenterprise.com/latest-news/article229492344.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="d-none d-md-block">
    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="229492344"></div>
</div>
<div class="element-spacing-medium video-right-rail-organism">
    <div id="video-widget" class="headline-list">
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




        <div class="teaser">
            <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                
                    




<article class="card">
    

    
    
<div id="video-detail-213732909-1555831773436" class="media-wrap ">
    <div id="playerWrap-213732909-1555831773436" class="video-media vjs-wrapper">    
        <video id="player-213732909-1555831773436"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.losbanosenterprise.com/latest-news/article213732909.html"
               data-title="Summit held to discuss health care access in San Joaquin Valley"
               data-video-id="5801118796001"
               data-account="5596404783001"
               data-key="BCpkADawqM26h1uRqamtl1dZl2B1uaHBZIbikeaSLKPNwx5dPanwh1IVfMFWGs36jY8yZFQTbDyhsnERMRovx6Dr7Anj3p0GAakDNOQp6LuD46fVz_tR34oIBYiBj5UNgvSi6dCvG2KKuBKn"
               data-publication="mercedsunstar"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.losbanosenterprise.com%2Flatest-news%2Farticle213732909.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMER.site_losbanosenterprise%2F_HomePage&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Summit%20held%20to%20discuss%20health%20care%20access%20in%20San%20Joaquin%20Valley&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;vid=5801118796001&amp;cust_params=sect%3DLatest%20News%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="//www.losbanosenterprise.com/latest-news/article213732909.html">Summit held to discuss health care access in San Joaquin Valley</a></h3>
    </div>
</article>

<article class="card">
    

    
    
<div id="video-detail-183686401-1555831773436" class="media-wrap ">
    <div id="playerWrap-183686401-1555831773436" class="video-media vjs-wrapper">    
        <video id="player-183686401-1555831773436"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.losbanosenterprise.com/latest-news/article183686401.html"
               data-title="Obdulia Sanchez appears in court as her trial date is postponed"
               data-video-id=""
               data-account=""
               data-key=""
               data-publication="losbanosenterprise"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.losbanosenterprise.com%2Flatest-news%2Farticle183686401.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMER.site_losbanosenterprise%2F_HomePage&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Obdulia%20Sanchez%20appears%20in%20court%20as%20her%20trial%20date%20is%20postponed&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;vid=&amp;cust_params=sect%3DLatest%20News%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="//www.losbanosenterprise.com/latest-news/article183686401.html">Obdulia Sanchez appears in court as her trial date is postponed</a></h3>
    </div>
</article>



                
            </div>
            <div class="clearfix footer element_spacing_large">
                
                
                
	<a href="/video" class="more-link">
		View More Video  
	</a>

            </div>
        </div>
    </div>
</div>



    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            
    
                                
                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/latest-news/article229492344.html#storylink=trendingstories">
        Multi-vehicle crash sends 1 to hospital, diverts traffic in Merced County, police say
      </a>
    
  </h3>
  
   

  
    <time datetime="1555721788">
      April 19, 2019 05:56 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>

<div class="d-none d-md-block">
    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="229492344"></div>
</div>



<div class="d-none d-md-block">
    <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="229492344"></div>
</div>
<div class="d-none d-md-block">
    <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="229492344"></div>
</div>
<div class="d-none d-md-block">
    <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="229492344"></div>
</div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/news/local/crime/article228778554.html#storylink=readnext" class="image-link-macro" title="Merced County deputies find thousands of plants and this sports car at illegal marijuana grows">
                
                <img src="//www.mercedsunstar.com/latest-news/ta1gsb/picture228778834/alternates/LANDSCAPE_1140/CP%20MarijuanaSweep.jpg" alt="Merced County deputies find thousands of plants and this sports car at illegal marijuana grows">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/news/local/crime/">
      Crime
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="//www.losbanosenterprise.com/news/local/crime/article228778554.html#storylink=readnext">
        Merced County deputies find thousands of plants and this sports car at illegal marijuana grows
      </a>
    
  </h3>
  
   

  






          
            
            
            




    









<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:vshanker@mercedsunstar.com"> By Vikaas Shanker</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">April 03, 2019 09:30 AM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Merced+County+deputies+find+thousands+of+plants+and+this+sports+car+at+illegal+marijuana+grows&amp;url=https://www.losbanosenterprise.com/news/local/crime/article228778554.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.losbanosenterprise.com/news/local/crime/article228778554.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Merced%20County%20deputies%20find%20thousands%20of%20plants%20and%20this%20sports%20car%20at%20illegal%20marijuana%20grows&body=https://www.losbanosenterprise.com/news/local/crime/article228778554.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.losbanosenterprise.com/news/local/crime/article228778554.html&title=Merced County deputies find thousands of plants and this sports car at illegal marijuana grows">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.losbanosenterprise.com/news/local/crime/article228778554.html&description=Merced County deputies find thousands of plants and this sports car at illegal marijuana grows&media=https://www.losbanosenterprise.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.losbanosenterprise.com/news/local/crime/article228778554.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">The Merced County Sheriff’s Office destroyed more than 18,000 marijuana plants and clones, several pounds of finished product and recovered two firearms and a stolen sports car, officials said.</p>
        

        
            
            
	<a href="//www.losbanosenterprise.com/news/local/crime/article228778554.html" class="more-link">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>




<section>
    
    
    
        
        
    
    
    
    <h5>MORE LATEST NEWS</h5>
    
    <div class="grid">
        





  
    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/latest-news/article228732539.html#storylink=moresection" class="image-link-macro" title="Los Banos police seeking second suspect in weekend shooting">
                
                <img src="//www.mercedsunstar.com/latest-news/os5cy6/picture228734149/alternates/LANDSCAPE_480/Michael%20Lozano%20Fina_fitted.jpeg" alt="Los Banos police seeking second suspect in weekend shooting">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/latest-news/">
      Latest News
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/latest-news/article228732539.html#storylink=moresection">
        Los Banos police seeking second suspect in weekend shooting
      </a>
    
  </h3>
  
   

  
    <time datetime="1554227694">
      April 02, 2019 10:54 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/news/local/crime/article228434919.html#storylink=moresection" class="image-link-macro" title="Merced builder pleads guilty in Los Banos schools public corruption probe">
                
                <img src="//www.mercedsunstar.com/latest-news/te06v5/picture228450739/alternates/LANDSCAPE_480/VS%20OpinskiJones1.JPG" alt="Merced builder pleads guilty in Los Banos schools public corruption probe">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/news/local/crime/">
      Crime
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/news/local/crime/article228434919.html#storylink=moresection">
        Merced builder pleads guilty in Los Banos schools public corruption probe
      </a>
    
  </h3>
  
   

  
    <time datetime="1553643015">
      March 26, 2019 04:30 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/latest-news/article227901569.html#storylink=moresection" class="image-link-macro" title="Six arrested in Merced County sex trafficking sting, deputies say">
                
                <img src="//www.mercedsunstar.com/latest-news/6havw3/picture227924694/alternates/LANDSCAPE_480/CP%20Prostitution%20Sting%20_fitted%201.jpeg" alt="Six arrested in Merced County sex trafficking sting, deputies say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/latest-news/">
      Latest News
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/latest-news/article227901569.html#storylink=moresection">
        Six arrested in Merced County sex trafficking sting, deputies say
      </a>
    
  </h3>
  
   

  
    <time datetime="1552674768">
      March 15, 2019 11:32 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/latest-news/article227219414.html#storylink=moresection" class="image-link-macro" title="Rainfall, cold to continue through weekend, experts say. But get ready for change next week">
                
                <img src="//www.fresnobee.com/latest-news/fih0os/picture223686960/alternates/LANDSCAPE_480/IMG_AKMercedWeatherArt3_5_1_DMESCVBA_L436743644.JPG" alt="Rainfall, cold to continue through weekend, experts say. But get ready for change next week">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/latest-news/">
      Latest News
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/latest-news/article227219414.html#storylink=moresection">
        Rainfall, cold to continue through weekend, experts say. But get ready for change next week
      </a>
    
  </h3>
  
   

  
    <time datetime="1552053600">
      March 08, 2019 06:00 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/latest-news/article227211764.html#storylink=moresection" class="image-link-macro" title="Someone has been throwing rocks at drivers along Pacheco Pass. CHP launches investigation">
                
                <img src="//www.mercedsunstar.com/latest-news/jwbo3a/picture227214454/alternates/LANDSCAPE_480/CP%20Rock%20throwe_fitted.jpeg" alt="Someone has been throwing rocks at drivers along Pacheco Pass. CHP launches investigation">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/latest-news/">
      Latest News
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/latest-news/article227211764.html#storylink=moresection">
        Someone has been throwing rocks at drivers along Pacheco Pass. CHP launches investigation
      </a>
    
  </h3>
  
   

  
    <time datetime="1551919206">
      March 06, 2019 04:40 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.losbanosenterprise.com/news/local/crime/article226978714.html#storylink=moresection" class="image-link-macro" title="Education officials dismiss gun threat rumors at Los Banos school">
                
                <img src="//www.mercedsunstar.com/latest-news/drlx6e/picture2999567/alternates/LANDSCAPE_480/1axKDC.So.111.jpeg" alt="Education officials dismiss gun threat rumors at Los Banos school">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.losbanosenterprise.com/news/local/crime/">
      Crime
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.losbanosenterprise.com/news/local/crime/article226978714.html#storylink=moresection">
        Education officials dismiss gun threat rumors at Los Banos school
      </a>
    
  </h3>
  
   

  
    <time datetime="1551467860">
      March 01, 2019 11:17 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>


    <section>
        

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h5 class=''>FROM OUR ADVERTISING PARTNERS</h5>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53346"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53346", undefined , undefined ); </script>

    

    </section>



    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="229492344"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1555721794", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-07:00");
    });
</script>

    

        
    


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div>
                            
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/mercedsunstar" class="glyphicon  social-icon glyphicon-facebook-square" aria-label="Facebook link"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/mercedsunstar" class="glyphicon  social-icon glyphicon-twitter" aria-label="Twitter link"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="http://www.youtube.com/user/themercedsunstar" class="glyphicon  social-icon glyphicon-youtube" aria-label="Youtube link"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.losbanosenterprise.com/customer-service/subscribe/#navlink=footer">Subscribe</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.losbanosenterprise.com/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.losbanosenterprise.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.losbanosenterprise.com/customer-service/#navlink=mi_footer">Contact Us</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://www.mercedsunstar.com/advertise/place-ad/#navlink=mi_footer">Place an Ad</a></li>
                                        
                                            <li class="list-links-items"><a href="mailto:glieb@losbanosenterprise.com#navlink=mi_footer">Email us about print advertising</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.losbanosenterprise.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.losbanosenterprise.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.losbanosenterprise.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="229492344"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="229492344"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.losbanosenterprise.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.losbanosenterprise.com/mistats/products/escenic.js"></script>
            <script src="//media.losbanosenterprise.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=48793&contextPath=48788-48793&pubId=68&cat=&meta=read-story&objId=229492344&type=article&title=Multi-vehicle+crash+sends+1+to+hospital%2C+diverts+traffic+in+Merced+County%2C+police+say&url=%2F%2Fwww.losbanosenterprise.com%2Flatest-news%2Farticle229492344.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=48793&contextPath=48788-48793&pubId=68&cat=&meta=read-story&objId=229492344&type=article&title=Multi-vehicle+crash+sends+1+to+hospital%2C+diverts+traffic+in+Merced+County%2C+police+say&url=%2F%2Fwww.losbanosenterprise.com%2Flatest-news%2Farticle229492344.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-ee3800db37.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-21fc089f9069bd7d67f0.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7872/cc.js?ns=_cc7872" id="LOTCC_7872"></script>
    <script>_cc7872.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-ba8eb192fecc244901e4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-8f95a431978d1fcf5395.js"></script>
    

    </body>
</html>
