<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mer",
grpId2:window.location.hostname,
grpId3:"sports",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>LB Skimmers have strong Junior Olympics showing | The Los Banos Enterprise</title>
<meta name="allow-comments" content="true"/>
<meta name="description" content="The trio of Brooklyn Gallagher, James Savage and Emily Trejo all medaled in multiple events at the four-day swim meet."/>
<meta name="title" content="LB Skimmers have strong Junior Olympics showing | The Los Banos Enterprise"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.losbanosenterprise.com/sports/article134792444.html"/>
<link rel="canonical" href="http://www.losbanosenterprise.com/sports/article134792444.html"/>
<meta property="og:title" content="LB Skimmers have strong Junior Olympics showing"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.losbanosenterprise.com/sports/article134792444.html"/>
<meta property="og:description" content="The trio of Brooklyn Gallagher, James Savage and Emily Trejo all medaled in multiple events at the four-day swim meet."/>
<meta property="og:image" content="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/LANDSCAPE_1140/Alana%20Olague"/>
<meta property="og:site_name" content="losbanosenterprise"/>
<meta property="fb:app_id" content="212856098879553"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mercedsunstar">
<meta name="twitter:title" content="LB Skimmers have strong Junior Olympics showing">
<meta name="twitter:description" content="The trio of Brooklyn Gallagher, James Savage and Emily Trejo all medaled in multiple events at the four-day swim meet.">
<meta name="twitter:image" content="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/LANDSCAPE_1140/Alana%20Olague">
<meta name="msapplication-TileImage" content="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/favicon.png">
<link href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise-2020/base/css/main-1.0.100-98b9c26.css?sVer=1.0.100-98b9c26" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.losbanosenterprise.com/static/js/html5shiv.js?sVer=1.0.100-98b9c26"></script>
<script src="http://www.losbanosenterprise.com/static/js/respond.min.js?sVer=1.0.100-98b9c26"></script>
<script type="text/javascript" src="http://www.losbanosenterprise.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.100-98b9c26"></script>
<![endif]-->
<script type="text/javascript" src="http://www.losbanosenterprise.com/static/js/jquery-1.10.2.min.js?sVer=1.0.100-98b9c26"></script>
<script type="text/javascript" src="http://www.losbanosenterprise.com/static/js/mi-wf-site-1.0.100-98b9c26-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'z7q5s5',
'publication.mediadomain':'media.losbanosenterprise.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.100-98b9c26',
'marketInfo.logoAltText':'The Los Banos Enterprise',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840205,745270,844338',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Livingston, Atwater, Gustine, Dos Palos, Los Banos',
'marketInfo.staticDirectory':'losbanosenterprise',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'losbanosenterprise.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'losbanosenterprise',
'facebook.app.id':'212856098879553',
'marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'Sports',
'nativo.video.placements':'869314,869313',
'marketInfo.careerbuilder.lr':'CBMC_MSS',
'accuweather.locationString':'Los Banos',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'bclark@modbee.com',
'marketInfo.phone':'800-540-4200',
'marketInfo.sourcelevel':'sports',
'pressPlus.zone':'A-M21zVV846daAtyrr0FzI',
'olive.localBrand':'Merced Sun-Star E-Edition',
'marketInfo.carsSEO':'"SEO information for the cars page"',
'marketInfo.shortURL':'breaking',
'marketInfo.carsAFF':'merced',
'legacy.siteName':'mercedsunstar',
'wishabi.apiKey':'86c5cb8561f70931',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/',
'legacy.affiliateId':'1536',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'111',
'marketInfo.county':'Merced County',
'zvents.max_events':'4',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'classads.carsUrl':'http://www.cars.com/?aff=merced',
'marketInfo.name':'The Los Banos Enterprise',
'marketInfo.location':'Merced',
'marketInfo.region':'Central Valley',
'classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.code':'MER',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.market_identifier':'MER.site_losbanosenterprise',
'wf.resource.static.rootUrl':'/static/',
'financialContent.account':'mercedsunstar',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ',
'marketInfo.street_address':'907 6th Street, Los Banos, CA 93635',
'accuweather.locationKey':'337134',
'pressPlus.localBrand':'Merced Sun-Star+',
'marketInfo.taxonomy':'Sports////',
'marketInfo.city':'Los Banos',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 134792444";
mistats.pagename="Story: 134792444|LB Skimmers have strong Junior Olympics showing";
mistats.taxonomy="Sports||||";
mistats.channel="Sports";
mistats.contentsource="Merced|SunStar staff report";
mistats.pubdate="2017/02/24";
mistats.moddate="2017/02/24 H12";
</script>
<script type='text/javascript' src='http://media.losbanosenterprise.com/misites/mer/losbanosenterprise.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="134792444" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.losbanosenterprise.com/" target="_top"><img src="http://www.losbanosenterprise.com/static/images/losbanosenterprise/logo-lg.png" alt="The Los Banos Enterprise | losbanosenterprise.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/living/#navlink=navbar">
Living
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="134792444"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/subscribe/#navlink=subnav">Subscribe</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photo</a></li>
</ul>
</li>
<li class="dropdown">
<a href="##navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=navbar">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
</ul>
</li>
<li class="dropdown">
<a href="##navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=navbar">All Opinion</a></li>
<li><a href="/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/submit-letter/#navlink=subnav">Submit A Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="##navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/living/#navlink=navbar">All Living</a></li>
<li><a href="/living/calendar/#navlink=subnav">Calendar</a></li>
<li><a href="http://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav">Celebrations</a></li>
</ul>
</li>
<li>
<a href="/sports/#navlink=subnav">
Sports
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">View Obituaries</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituaries</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://merced.dealsaver.com/#navlink=subnav">dealsaver</a></li>
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Find &amp; Save</a></li>
<li><a href="http://findnsave.mercedsunstar.com/PrintCoupons#navlink=subnav">Coupons</a></li>
<li><a href="http://findnsave.mercedsunstar.com/Local-Ads#navlink=subnav">Featured Advertisers</a></li>
<li><a href="/advertise/circulars/#navlink=subnav">Circulars</a></li>
</ul>
</li>
<li>
<a href="http://classifieds.mercedsunstar.com/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="http://mercedsunstar.adperfect.com/#navlink=subnav">
Place Classified Ad
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Place Announcement <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav">Place Celebration</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
</ul>
</li>
<li>
<a href="http://www.mercedsunstar.com/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Merced-Sun-Star/?utm_source=Merced-Sun-Star&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="http://www.mercedsunstar.com/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="http://www.mercedsunstar.com/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://specialsections.mercedsunstar.com/SS/Tiles.aspx#navlink=subnav">
Special Sections
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav">
See Legal Notices
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.losbanosenterprise.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="134792444"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="134792444"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.losbanosenterprise.com/sports/">
Sports
</a>
</h1>
<p
class="published-date">
February 24, 2017 12:37 PM
</p>
<h1
class="title">
LB Skimmers have strong Junior Olympics showing
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-79335732"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="79335732">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
79335732,
2,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/FREE_320/Alana%20Olague" data-width-320></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/FREE_480/Alana%20Olague" data-width-480></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/FREE_640/Alana%20Olague" data-width-640></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/FREE_768/Alana%20Olague" data-width-768></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/FREE_960/Alana%20Olague" data-width-960></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/ovzwmx/picture134792424/ALTERNATES/FREE_1140/Alana%20Olague" data-width-1140></span>
<img alt="Los Banos Skimmers swimmer Alana Olague competes in the backstroke at the Winter Short Course Junior Olympics in Clovis last weekend." title="Los Banos Skimmers swimmer Alana Olague competes in the backstroke at the Winter Short Course Junior Olympics in Clovis last weekend." />
<div class="caption">
<span class="caption-text">
Los Banos Skimmers swimmer Alana Olague competes in the backstroke at the Winter Short Course Junior Olympics in Clovis last weekend.
</span>
<span class="photographer">Josh Weinberger</span>
<span class="credits">Los Banos Skimmers coach</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/dll98c/picture134792434/ALTERNATES/FREE_320/Alana%20Watkins" data-width-320></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/dll98c/picture134792434/ALTERNATES/FREE_480/Alana%20Watkins" data-width-480></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/dll98c/picture134792434/ALTERNATES/FREE_640/Alana%20Watkins" data-width-640></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/dll98c/picture134792434/ALTERNATES/FREE_768/Alana%20Watkins" data-width-768></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/dll98c/picture134792434/ALTERNATES/FREE_960/Alana%20Watkins" data-width-960></span>
<span class="test-temp" data-src="http://www.losbanosenterprise.com/sports/dll98c/picture134792434/ALTERNATES/FREE_1140/Alana%20Watkins" data-width-1140></span>
<img alt="The Los Banos Skimmers’ Alana Watkins competes in the breaststroke at her first Winter Short Course Junior Olympics in Clovis last weekend." title="The Los Banos Skimmers’ Alana Watkins competes in the breaststroke at her first Winter Short Course Junior Olympics in Clovis last weekend." />
<div class="caption">
<span class="caption-text">
The Los Banos Skimmers’ Alana Watkins competes in the breaststroke at her first Winter Short Course Junior Olympics in Clovis last weekend.
</span>
<span class="photographer">Josh Weinberger</span>
<span class="credits">Los Banos Skimmers Coach</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 2
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p>Sun-Star staff report</p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.losbanosenterprise.com/sports/article134792444.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=LB%20Skimmers%20have%20strong%20Junior%20Olympics%20showing&url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=LB+Skimmers+have+strong+Junior+Olympics+showing&body=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html&title=LB+Skimmers+have+strong+Junior+Olympics+showing"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html&description=LB+Skimmers+have+strong+Junior+Olympics+showing&media=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2fovzwmx%2fpicture134792424%2fALTERNATES%2fLANDSCAPE_1140%2fAlana%2520Olague"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.losbanosenterprise.com/sports/article134792444.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
CLOVIS
</span>
<div id="story-target" class="clearfix">
<div id="content-body-79335827-134792444"
>
<p> Six Los Banos Skimmers turned in career-best times at the Winter Short Course Junior Olympics at Clovis West High last weekend.</p><p>It was the Skimmers most ever representation at the Junior Olympics and the kids rose to the occasion. The trio of Brooklyn Gallagher, Sames Savage and Emily Trejo had particularly strong showings, medaling in multiple events.</p><p>Swimming in the girls 10-and-under group, Gallagher turned in five top-six performances from her eight events. Gallagher’s best finishes came in the 50- and 100-yard breaststrokes, taking second place in each.</p><p>Savage medaled in six of his eight events for the boys 10-and-under group. He particularly excelled in the backstroke, placing third in both the 50 and 100.</p><p>Trejo took four medals in the girls 13-14 age group. Trejo’s best performance came in the 100 breaststroke, finishing fourth and knocking almost 3 seconds off of her personal record.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-79335827-134792444 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-79335827-134792444").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-79335827-134792444").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "CLOVIS";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-79335827-134792444").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="134792444"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="134792444"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="134792444"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="134792444"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.losbanosenterprise.com/sports/article134792444.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=LB%20Skimmers%20have%20strong%20Junior%20Olympics%20showing&url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=LB+Skimmers+have+strong+Junior+Olympics+showing&body=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html&title=LB+Skimmers+have+strong+Junior+Olympics+showing"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html&description=LB+Skimmers+have+strong+Junior+Olympics+showing&media=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2fovzwmx%2fpicture134792424%2fALTERNATES%2fLANDSCAPE_1140%2fAlana%2520Olague"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.losbanosenterprise.com/sports/article134792444.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.losbanosenterprise.com/sports/">
Sports
</a>
</div>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="134792444"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.losbanosenterprise.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-114365703" id="container-114365703"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-c137974a26.losbanosenterprise.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-114365703-1487979811446"> <div id="video-container-114365703-1487979811446"> <div class="video-media" data-id="114365703" data-index> <div id="player-114365703-1487979811446" class="player" data-id="114365703"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.mercedsunstar.com/sports/dl431i-Los-Banos-dramatically-defeats-El-Dorado/alternates/LANDSCAPE_560/Los%20Banos%20dramatically%20defeats%20El%20Dorado') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-114365703-1487979811446" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/state/california/water-and-drought/4i3av2-The-firth-of-Oroville-Dam-Watch-construction-of-tallest-dam-in-the-U.S.-in-the-1960s/alternates/LANDSCAPE_200/The%20firth%20of%20Oroville%20Dam%20%7C%20Watch%20construction%20of%20tallest%20dam%20in%20the%20U.S.%20in%20the%201960s" alt="The birth of Oroville Dam | Watch construction of tallest dam in the U.S. in the 1960s"> <span class="duration">5:38</span> </div> <div class="media-desc"> <h4 class="video-title">The birth of Oroville Dam | Watch construction of tallest dam in the U.S. in the 1960s</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/crime/5574q6-Fire-leads-Merced-deputies-to-marijuana-grow/alternates/LANDSCAPE_200/Fire%20leads%20Merced%20deputies%20to%20marijuana%20grow" alt="Fire leads Merced deputies to marijuana grow"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Fire leads Merced deputies to marijuana grow</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/448k21-Woman-killed-in-Winton/alternates/LANDSCAPE_200/Woman%20killed%20in%20Winton" alt="Woman killed in Winton"> <span class="duration">0:34</span> </div> <div class="media-desc"> <h4 class="video-title">Woman killed in Winton</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.modbee.com/news/local/db3dtz-Car-slams-into-house-in-Ceres/alternates/LANDSCAPE_200/Car%20slams%20into%20house%20in%20Ceres" alt="Car slams into house in Ceres"> <span class="duration">0:37</span> </div> <div class="media-desc"> <h4 class="video-title">Car slams into house in Ceres</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/j0k26i-Cesar-Martinez-on-Pachecos-historic-night/alternates/LANDSCAPE_200/Cesar%20Martinez%20on%20Pacheco%27s%20historic%20night" alt="Cesar Martinez on Pacheco's historic night"> <span class="duration">1:54</span> </div> <div class="media-desc"> <h4 class="video-title">Cesar Martinez on Pacheco's historic night</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/3c3m8b-Merced-firefighters-train-for-water-rescues/alternates/LANDSCAPE_200/Merced%20firefighters%20train%20for%20water%20rescues" alt="Merced firefighters train for water rescues"> <span class="duration">0:25</span> </div> <div class="media-desc"> <h4 class="video-title">Merced firefighters train for water rescues</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.modbee.com/news/local/egnyow-Fifth-wheel-rescued-from-floodwaters/alternates/LANDSCAPE_200/Fifth-wheel%20rescued%20from%20floodwaters" alt="Fifth-wheel rescued from floodwaters"> <span class="duration">1:28</span> </div> <div class="media-desc"> <h4 class="video-title">Fifth-wheel rescued from floodwaters</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.modbee.com/latest-news/wvu9w8-Tuolumne-River-Regional-Park-Flooding/alternates/LANDSCAPE_200/Tuolumne%20River%20Regional%20Park%20Flooding" alt="Tuolumne River Regional Park Flooding"> <span class="duration">1:06</span> </div> <div class="media-desc"> <h4 class="video-title">Tuolumne River Regional Park Flooding</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/ll65k5-Five-people-dead-after-charter-bus-strikes-sign-pole-on-Highway-99-near-Livingston/alternates/LANDSCAPE_200/Five%20people%20dead%20after%20charter%20bus%20strikes%20sign%20pole%20on%20Highway%2099%20near%20Livingston" alt="Four people dead after charter bus strikes sign pole on Highway 99 near Livingston"> <span class="duration">1:23</span> </div> <div class="media-desc"> <h4 class="video-title">Four people dead after charter bus strikes sign pole on Highway 99 near Livingston</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kansascity.com/latest-news/snmgdh-Robins.jpg/alternates/LANDSCAPE_200/Robins.jpg" alt="Resident regrets following and photographing man walking in Waldo"> <span class="duration">2:57</span> </div> <div class="media-desc"> <h4 class="video-title">Resident regrets following and photographing man walking in Waldo</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">3 months ago</time> <h2 class="title video-title"> <a href="http://www.losbanosenterprise.com/sports/article114365703.html">Los Banos dramatically defeats El Dorado</a> </h2> </div> </div> <div id="playlist-114365703-1487979811446"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/sports/dl431i-Los-Banos-dramatically-defeats-El-Dorado/alternates/LANDSCAPE_200/Los%20Banos%20dramatically%20defeats%20El%20Dorado" alt="Los Banos dramatically defeats El Dorado"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:31</span> </div> <div class="media-desc"> <time class="published-date hidden">3 months ago</time> <h4 class="title video-title">Los Banos dramatically defeats El Dorado</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/sports/h591hi-Daniel-Guerrero-on-LBs-dramatic-playoff-win/alternates/LANDSCAPE_200/Daniel%20Guerrero%20on%20LB%27s%20dramatic%20playoff%20win" alt="Daniel Guerrero on LB's dramatic playoff win"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:01</span> </div> <div class="media-desc"> <time class="published-date hidden">3 months ago</time> <h4 class="title video-title">Daniel Guerrero on LB's dramatic playoff win</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/vt1mso-Baby-bandit%E2%80%99s-alleged-theft-of-phone-caught-on-camera-in-Los-Banos/alternates/LANDSCAPE_200/Baby%20bandit%E2%80%99s%20alleged%20theft%20of%20phone%20caught%20on%20camera%20in%20Los%20Banos" alt="Baby bandit’s alleged theft of phone caught on camera in Los Banos"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:35</span> </div> <div class="media-desc"> <time class="published-date hidden">4 months ago</time> <h4 class="title video-title">Baby bandit’s alleged theft of phone caught on camera in Los Banos</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.losbanosenterprise.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="134792444"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.losbanosenterprise.com/sports/">
Sports
</a>
</h1>
<article class="sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.losbanosenterprise.com/sports/article134792444.html#wgt=trending">
LB Skimmers have strong Junior Olympics showing
</a>
</h2>
</div>
</article>
<article class="sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.losbanosenterprise.com/sports/article134692434.html#wgt=trending">
Pacheco soccer blows out Placer for first playoff win
</a>
</h2>
</div>
</article>
<article class="sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.losbanosenterprise.com/sports/article134278754.html#wgt=trending">
Manteca cruises past Los Banos in Sac-Joaquin Section playoff opener
</a>
</h2>
</div>
</article>
<article class="sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.losbanosenterprise.com/sports/article134309879.html#wgt=trending">
Pacheco boys soccer looks set up for section run
</a>
</h2>
</div>
</article>
<article class="sports media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.losbanosenterprise.com/sports/article134283089.html#wgt=trending">
Prep Box Scores for Feb. 15-21
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="134792444"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Sports Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="20745" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90477"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="134792444"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="134792444"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="134792444"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="134792444"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.losbanosenterprise.com/" target="_top"><img src="http://www.losbanosenterprise.com/static/images/losbanosenterprise/logo-sm.png" alt="The Los Banos Enterprise | losbanosenterprise.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscribe/#navlink=footer">
Subscribe
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/losbanosenterprise/#navlink=mi_footer">
Facebook
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.mercedsunstar.com/advertise/place-ad/#navlink=mi_footer">
Place an Ad
</a>
</li>
<li>
<a href="mailto:glieb@losbanosenterprise.com#navlink=mi_footer">
Email us about print advertising
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscribe/#navlink=footer">
Subscribe
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/losbanosenterprise/#navlink=mi_footer">
Facebook
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.mercedsunstar.com/advertise/place-ad/#navlink=mi_footer">
Place an Ad
</a>
</li>
<li>
<a href="mailto:glieb@losbanosenterprise.com#navlink=mi_footer">
Email us about print advertising
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="134792444"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='134792444'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.losbanosenterprise.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.losbanosenterprise.com/static/js/wps-wf-site-1.0.100-98b9c26-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=70888&contextPath=48788-70888-&pubId=68&cat=&meta=read-story&objId=134792444&type=article&title=LB+Skimmers+have+strong+Junior+Olympics+showing&url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=70888&amp;contextPath=48788-70888-&amp;pubId=68&amp;cat=&amp;meta=read-story&amp;objId=134792444&amp;type=article&amp;title=LB+Skimmers+have+strong+Junior+Olympics+showing&amp;url=http%3a%2f%2fwww.losbanosenterprise.com%2fsports%2farticle134792444.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-20', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.losbanosenterprise.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.losbanosenterprise.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.losbanosenterprise.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7872/cc.js?ns=_cc7872" id="LOTCC_7872"></script>
<script>_cc7872.bcp();</script>
</body>
</html>
