<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">


    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.losbanosenterprise.com/static/theme/losbanosenterprise/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="mercedsunstar"/>
    

    
        
        <meta name="twitter:title" content="California orders closer look at these 93 dams after Oroville crisis"/>
    

    
        
        <meta property="og:site_name" content="losbanosenterprise"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="California orders closer look at these 93 dams after Oroville crisis"/>
    

    
        
        <meta property="og:url" content="http://www.losbanosenterprise.com/article164021327.html"/>
    

    
        
        <meta property="og:image" content="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_1140/Oroville%20Spillway%20Update%20July%2025,%202017.mp4"/>
    

    
        
        <meta name="twitter:image" content="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_1140/Oroville%20Spillway%20Update%20July%2025,%202017.mp4"/>
    

    
        
        <meta property="og:description" content="The Department of Water Resources released the list Thursday, June 27, 2017, of 93 dams that were ordered to ramp up spillway inspections."/>
    

    
        
        <meta name="twitter:description" content="The Department of Water Resources released the list Thursday, June 27, 2017, of 93 dams that were ordered to ramp up spillway inspections."/>
    

    
        
        <meta property="fb:app_id" content="212856098879553"/>
    

    

    
        
            <title>California orders closer look at 93 dams after near-disaster at Oroville | Los Banos Enterprise</title>
        
        <meta name="title" content="California orders closer look at 93 dams after near-disaster at Oroville | Los Banos Enterprise"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="description" content="The Department of Water Resources released the list Thursday, June 27, 2017, of 93 dams that were ordered to ramp up spillway inspections."/>
    

    
        
        <meta name="keywords" content="Oroville Dam, Oroville spillway, dam safety, dams, California, Department of Water Resources, DWR, Lake Almanor"/>
    

    
        
        <meta name="news_keywords" content="Oroville Dam, Oroville spillway, dam safety, dams, California, Department of Water Resources, DWR, Lake Almanor"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.sacbee.com/news/state/california/water-and-drought/article164021327.html"/>
    

    
        
        <meta name="original-source" content="http://www.sacbee.com/news/state/california/water-and-drought/article164021327.html"/>
    



<meta name="msapplication-TileImage" content="/wps/build/images/losbanosenterprise/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/losbanosenterprise/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/losbanosenterprise/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/losbanosenterprise/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/losbanosenterprise/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/losbanosenterprise/favicon.png">





<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>


    <script>mi.inMarket=false</script>





<link href="/wps/build/css/theme.markets/losbanosenterprise-ae1a67d5e1.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>



<script type="text/javascript" src="/wps/build/js/mi-header-692ad78216.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'337134',
'accuweather.locationString':'Los Banos',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'classads.carsUrl':'http://www.cars.com/?aff=merced',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/',
'facebook.app.id':'212856098879553',
'financialContent.account':'mercedsunstar',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'1536',
'legacy.siteName':'mercedsunstar',
'marketInfo.addcities':'Livingston, Atwater, Gustine, Dos Palos, Los Banos',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.careerbuilder.lr':'CBMC_MSS',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ',
'marketInfo.carsAFF':'merced',
'marketInfo.carsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.city':'Los Banos',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced',
'marketInfo.clipped_taxonomy':'_HomePage',
'marketInfo.code':'MER',
'marketInfo.county':'Merced County',
'marketInfo.devDirectory':'',
'marketInfo.domain':'losbanosenterprise',
'marketInfo.followLinks':'1',
'marketInfo.location':'Merced',
'marketInfo.logoAltText':'The Los Banos Enterprise',
'marketInfo.market_identifier':'MER.site_losbanosenterprise',
'marketInfo.name':'The Los Banos Enterprise',
'marketInfo.networkid':'7675',
'marketInfo.phone':'800-540-4200',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'111',
'marketInfo.sourcelevel':'ecefrontpage',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'losbanosenterprise',
'marketInfo.street_address':'907 6th Street, Los Banos, CA  93635',
'marketInfo.taxonomy':'_HomePage////',
'marketInfo.webmaster_email':'bclark@modbee.com',
'nativo.story.placements':'840205,745270,844338',
'nativo.video.placements':'869314,869313',
'olive.localBrand':'Merced Sun-Star E-Edition',
'publication.domain':'losbanosenterprise.com',
'publication.mediadomain':'media.losbanosenterprise.com',
'wishabi.apiKey':'86c5cb8561f70931',
'wufoo.formID':'z7q5s5',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:164021327";
    mistats.pagename="Story:164021327|California orders closer look at these 93 dams after Oroville crisis";
    mistats.taxonomy="_HomePage||||";
    mistats.channel="Homepage";
    mistats.contentsource="Sacramento|By Dale Kasler and Ryan Sabalowdkasler@sacbee.com ";
    mistats.pubdate="2017/07/27";
    mistats.moddate="2017/07/28 H01";
    mistats.keywords="Oroville Dam Oroville spillway dam safety dams California Department of Water Resources DWR Lake Almanor";
</script>
<script src="http://media.losbanosenterprise.com/misites/mer/losbanosenterprise.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>







    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }
</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="164021327"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/losbanosenterprise/logo-lg.png" alt="The Los Banos Enterprise | losbanosenterprise.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/opinion/#navlink=navbar">Opinion</a></li>
        
            <li><a href="/living/#navlink=navbar">Living</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="164021327"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/4.png" alt="Clouds and sun"/>
                    <div class="mi-weather-conditions-temp">
                        73°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/4.png" alt="Clouds and sun"/>
                    <div class="mi-weather-conditions-temp">
                        73°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/subscribe/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="##navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=navbar">All News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="##navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=navbar">All Opinion</a></li>
            
        
            
                <li><a href="/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/submit-letter/#navlink=subnav">Submit A Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="##navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=navbar">All Living</a></li>
            
        
            
                <li><a href="/living/calendar/#navlink=subnav">Calendar</a></li>
            
        
            
                <li><a href="http://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav">Celebrations</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/sports/#navlink=subnav">Sports</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Obituaries
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">View Obituaries</a></li>
            
        
            
                <li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituaries</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Local Deals
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Local Deals</a></li>
            
        
            
                <li><a href="http://merced.dealsaver.com/#navlink=subnav">dealsaver</a></li>
            
        
            
                <li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Find &amp; Save</a></li>
            
        
            
                <li><a href="http://findnsave.mercedsunstar.com/PrintCoupons#navlink=subnav">Coupons</a></li>
            
        
            
                <li><a href="/advertise/circulars/#navlink=subnav">Circulars</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://classifieds.mercedsunstar.com/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Place Announcement
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav">Place Celebration</a></li>
            
        
            
                <li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.mercedsunstar.com/jobs/#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/Merced-Sun-Star/?utm_source=Merced-Sun-Star&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="http://www.mercedsunstar.com/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="http://www.mercedsunstar.com/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://specialsections.mercedsunstar.com/SS/Tiles.aspx#navlink=subnav">Special Sections</a><li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav">See Legal Notices</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        










<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="164021327"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="164021327"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-163933672-1501256981481" class="media-wrap">
    <div class="video-media" data-id="163933672" data-index>
        <div id="player-163933672-1501256981481" class="player" data-id="163933672">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_560/Oroville%20Spillway%20Update%20July%2025,%202017.mp4') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay-163933672-1501256981481" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/dl431i-Los-Banos-dramatically-defeats-El-Dorado/alternates/LANDSCAPE_200/Los%20Banos%20dramatically%20defeats%20El%20Dorado" alt="Los Banos dramatically defeats El Dorado"/>
                    <span class="duration">2:31</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Los Banos dramatically defeats El Dorado</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/h591hi-Daniel-Guerrero-on-LBs-dramatic-playoff-win/alternates/LANDSCAPE_200/Daniel%20Guerrero%20on%20LB%27s%20dramatic%20playoff%20win" alt="Daniel Guerrero on LB's dramatic playoff win"/>
                    <span class="duration">2:01</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Daniel Guerrero on LB's dramatic playoff win</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/news/vt1mso-Baby-bandit%E2%80%99s-alleged-theft-of-phone-caught-on-camera-in-Los-Banos/alternates/LANDSCAPE_200/Baby%20bandit%E2%80%99s%20alleged%20theft%20of%20phone%20caught%20on%20camera%20in%20Los%20Banos" alt="Baby bandit’s alleged theft of phone caught on camera in Los Banos"/>
                    <span class="duration">1:35</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Baby bandit’s alleged theft of phone caught on camera in Los Banos</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/xt4vms-Los-Banos-celebrates-new-Buffalo-Soldier-mural/alternates/LANDSCAPE_200/Los%20Banos%20celebrates%20new%20Buffalo%20Soldier%20mural" alt="Los Banos celebrates new Buffalo Soldier mural"/>
                    <span class="duration">1:09</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Los Banos celebrates new Buffalo Soldier mural</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/latest-news/w72332-Annual-Livingston-Sweet-Potato-Festival/alternates/LANDSCAPE_200/Annual%20Livingston%20Sweet%20Potato%20Festival" alt="Annual Livingston Sweet Potato Festival"/>
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Annual Livingston Sweet Potato Festival</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/incoming/hc64pc-solid_black.mpg/alternates/LANDSCAPE_200/solid_black.mpg" alt="solid_black.mpg"/>
                    <span class="duration">0:02</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">solid_black.mpg</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>








                
                    <div class="wps-caption-toggle"></div>
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">In this video, electrical towers are removed for relocation and installation begins on drainage pipes for the lower spillway at the Oroville Dam in Butte County. The near-collapse of the spillway at Lake Oroville earlier this year led to efforts to repair and improve the facility. </span>
    
    
        <span class="videographer"></span>
    
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">In this video, electrical towers are removed for relocation and installation begins on drainage pipes for the lower spillway at the Oroville Dam in Butte County. The near-collapse of the spillway at Lake Oroville earlier this year led to efforts to repair and improve the facility. </span>
    
    
        <span class="videographer"></span>
    
    

                        
                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.losbanosenterprise.com/">Homepage</a>
                </h1>
                
                <h1 class="title">California orders closer look at these 93 dams after Oroville crisis</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <p><span class="ng_byline_name">By Dale Kasler and Ryan Sabalow</span></p><p><span class="ng_byline_email"><a href="mailto:dkasler@sacbee.com" title="">dkasler@sacbee.com</a></span></p>
                </div>

                
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.losbanosenterprise.com/article164021327.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=California orders closer look at these 93 dams after Oroville crisis&amp;url=http://www.losbanosenterprise.com/article164021327.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=California orders closer look at these 93 dams after Oroville crisis&body=http://www.losbanosenterprise.com/article164021327.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.losbanosenterprise.com/article164021327.html&title=California orders closer look at these 93 dams after Oroville crisis"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.losbanosenterprise.com/article164021327.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.losbanosenterprise.com/article164021327.html&description=California orders closer look at these 93 dams after Oroville crisis&media=http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_1140/Oroville%20Spillway%20Update%20July%2025,%202017.mp4"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.losbanosenterprise.com/article164021327.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    document.getElementById('linkedInId').onclick = function() {
        if(checkUserSubscribed('MPPUser')){
            nextbee.credit_share_articles(, this.href);
            return false;
        }
        else{
            return true;
        }
    }
    document.getElementById('pinterestId').onclick = function() {
        if(checkUserSubscribed('MPPUser')){
            nextbee.credit_share_articles(, this.href);
            return false;
        }
        else{
            return true;
        }
    }
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                    July 27, 2017 1:34 PM
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                                <p>California officials have ordered owners of 93 dams to reinspect their flood-control spillways following the <a href="http://www.sacbee.com/news/state/california/water-and-drought/article132379669.html" target="_blank" title="">Oroville Dam crisis,</a> saying the spillways need a closer look following a preliminary review.</p>
                                
                                
                                
                            
                                <p>The list released by the Department of Water Resources includes some of the largest dams in California, such as the New Exchequer Dam on the Merced River, New Bullards Bar on the Yuba River, and Lake Almanor Dam on the Feather River in Plumas County. Each holds back reservoirs roughly the size of Folsom Lake, which can store about 977,000 acre-feet of water.</p>
                                
                                
                                
                            
                                <p>Also on the list is New Don Pedro Dam, on the Tuolumne River, which is about twice the size of Folsom and contains the sixth largest reservoir in California.</p>
                                
                                
                                
                            
                                <p>DWR’s list also features scores of obscure facilities, including two owned along the American River by the Sacramento Municipal Utility District: Ice House and Union Valley dams.</p>
                                
                                
                                
                            
                                <p>The 93 dams represent less than 10 percent of the 1,250 dams overseen by the Department of Water Resources’ dam safety division. </p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="164021327"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





    
        
        <div class="inform-embed" data-placement-id="inform-video-player-1" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
    

         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
    

                                    
                                
                            
                                <p>DWR said the probes were ordered in recognition of the emergency at Oroville, which prompted a mass evacuation, and the fact that California’s dams are 70 years old on average.</p>
                                
                                
                                
                            
                                <p>Preliminary assessments showed each of the spillways on the list “may have potential geologic, structural or performance issues that could jeopardize its ability to safely pass a flood event,” according to letters the dam-safety division sent to the dam owners. “Therefore, we are requesting that you perform a comprehensive condition assessment of the spillway as soon as possible.”</p>
                                
                                
                                
                            
                                <p>DWR officials have been notifying the owners of the affected dams since June. The complete list was released Thursday by the agency.</p>
                                
                                
                                
                            
                                <p>“It will not be known which spillways, if any, will need repairs until the comprehensive assessments are completed and reviewed by (the dam-safety division),” DWR said in a note accompanying the list. “Dam owners of these spillways have been directed to perform any needed maintenance repairs prior to the next flood season. (The division) has already received immediate responses from many dam owners in compliance with the notice.”</p>
                                
                                
                                
                            
                                <p>Calvin Curtin of Turlock Irrigation District, which co-owns New Don Pedro, said the district already conducted several inspections last winter, before and after the Oroville emergency, and “found no items of concern.” Nonetheless, the district will comply with the state’s order and is preparing for an in-depth look at the geologic conditions beneath New Don Pedro.</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="164021327"></div>
    </div>
    

                                    
                                
                            
                                <p>“We don’t believe the same conditions exist here that exist at Oroville,” Curtin said.</p>
                                
                                
                                
                            
                                <p>SMUD engineer Dudley McFadden said the Sacramento utility will conduct intensive inspections at Ice House and Union Valley next month, with a particular emphasis on the “geology underneath the spillway.” He said preliminary inspections in April showed some “areas of concrete are starting to peel off” but in general the two facilities are in good shape. Union Valley is SMUD’s largest dam, guarding a reservoir about one-fourth the size of Folsom Lake.</p>
                                
                                
                                
                            
                                <div class="ng_mm_link2"><div><link href="http://media.sacbee.com/static/newsroom/presentationscripts/ASF.css" rel="stylesheet" type="text/css">&nbsp;<div class="asf-related"><a href="http://www.sacbee.com/news/state/california/water-and-drought/article164092082.html"><img src="http://media.sacbee.com/static/newsroom/graphicsembeds/2017/dammapteez.png">&nbsp;<div class="asf-related-label">INTERACTIVE MAP</div><h5>See if a dam near you has been ordered to do a new spillway inspection.</h5></a></div></div></div>
                                
                                
                                
                            
                                <p>At least one of the dams on DWR’s list has attracted attention from area residents. Robert Eberhardt, a Chico X-ray technician, grew concerned when he was boating on Lake Almanor on the Feather River earlier this year and examined Almanor’s spillway. </p>
                                
                                
                                
                            
                                <p>He said the spillway appeared to be crumbling in places. Photos he shot with his cellphone and shared with The Sacramento Bee appear to show cracks, places where cracks had been filled but the fill material was crumbling away, and even a small cedar tree growing out of the concrete. The lake can hold 1.3 million acre-feet of water, or 300,000 acre-feet more than Folsom.</p>
                                
                                
                                
                                    
    
    
        



    <div id="story-related" class="story-related element-spacing-large">
        <h1>Related stories from  The Los Banos Enterprise</h1>
        <div id="related-links">
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.sacbee.com/news/state/california/water-and-drought/article164092082.html">
                                    






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_1140/spillway.jpg" media="(min-width: 992px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_960/spillway.jpg" media="(min-width: 768px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_768/spillway.jpg" media="(min-width: 601px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_640/spillway.jpg" media="(min-width: 441px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_480/spillway.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_1140/spillway.jpg" alt="See if a dam near you has been ordered to do a new spillway inspection" title="" />
            
        </picture> 

</div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.sacbee.com/news/state/california/water-and-drought/article164092082.html>See if a dam near you has been ordered to do a new spillway inspection</a>
                            </h4>
                        </div>
                    </article>
                 
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.sacbee.com/news/politics-government/capitol-alert/article163856538.html">
                                    






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_1140/Oroville%20Spillway%20Update%20July%2025,%202017.mp4" media="(min-width: 992px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_960/Oroville%20Spillway%20Update%20July%2025,%202017.mp4" media="(min-width: 768px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_768/Oroville%20Spillway%20Update%20July%2025,%202017.mp4" media="(min-width: 601px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_640/Oroville%20Spillway%20Update%20July%2025,%202017.mp4" media="(min-width: 441px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_480/Oroville%20Spillway%20Update%20July%2025,%202017.mp4" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.sacbee.com/news/state/california/water-and-drought/bbvf5k-Oroville-Spillway-Update-July-25-2017.mp4/alternates/LANDSCAPE_1140/Oroville%20Spillway%20Update%20July%2025,%202017.mp4" alt="Oroville, other flood-safety projects would be fast-tracked under new bill" title="" />
            
        </picture> 

</div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.sacbee.com/news/politics-government/capitol-alert/article163856538.html>Oroville, other flood-safety projects would be fast-tracked under new bill</a>
                            </h4>
                        </div>
                    </article>
                 
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.sacbee.com/news/state/california/water-and-drought/article162801773.html">
                                    






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_1140/spillway.jpg" media="(min-width: 992px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_960/spillway.jpg" media="(min-width: 768px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_768/spillway.jpg" media="(min-width: 601px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_640/spillway.jpg" media="(min-width: 441px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_480/spillway.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_1140/spillway.jpg" alt="Catastrophic engineering expert asks: Is Oroville Dam leaking?" title="" />
            
        </picture> 

</div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.sacbee.com/news/state/california/water-and-drought/article162801773.html>Catastrophic engineering expert asks: Is Oroville Dam leaking?</a>
                            </h4>
                        </div>
                    </article>
                 
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.sacbee.com/news/politics-government/the-state-worker/article162489153.html">
                                    






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/g87lgl-Heres-what-Oroville-Dam-spillway-repair-work-looks-like-as-we-pass-mid-July/alternates/LANDSCAPE_1140/Here%27s%20what%20Oroville%20Dam%20spillway%20repair%20work%20looks%20like%20as%20we%20pass%20mid-July" media="(min-width: 992px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/g87lgl-Heres-what-Oroville-Dam-spillway-repair-work-looks-like-as-we-pass-mid-July/alternates/LANDSCAPE_960/Here%27s%20what%20Oroville%20Dam%20spillway%20repair%20work%20looks%20like%20as%20we%20pass%20mid-July" media="(min-width: 768px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/g87lgl-Heres-what-Oroville-Dam-spillway-repair-work-looks-like-as-we-pass-mid-July/alternates/LANDSCAPE_768/Here%27s%20what%20Oroville%20Dam%20spillway%20repair%20work%20looks%20like%20as%20we%20pass%20mid-July" media="(min-width: 601px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/g87lgl-Heres-what-Oroville-Dam-spillway-repair-work-looks-like-as-we-pass-mid-July/alternates/LANDSCAPE_640/Here%27s%20what%20Oroville%20Dam%20spillway%20repair%20work%20looks%20like%20as%20we%20pass%20mid-July" media="(min-width: 441px)">
            <source srcset="http://www.sacbee.com/news/state/california/water-and-drought/g87lgl-Heres-what-Oroville-Dam-spillway-repair-work-looks-like-as-we-pass-mid-July/alternates/LANDSCAPE_480/Here%27s%20what%20Oroville%20Dam%20spillway%20repair%20work%20looks%20like%20as%20we%20pass%20mid-July" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.sacbee.com/news/state/california/water-and-drought/g87lgl-Heres-what-Oroville-Dam-spillway-repair-work-looks-like-as-we-pass-mid-July/alternates/LANDSCAPE_1140/Here%27s%20what%20Oroville%20Dam%20spillway%20repair%20work%20looks%20like%20as%20we%20pass%20mid-July" alt="He’ll lead state’s water department as it rebuilds Oroville Dam, restricts groundwater" title="" />
            
        </picture> 

</div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.sacbee.com/news/politics-government/the-state-worker/article162489153.html>He’ll lead state’s water department as it rebuilds Oroville Dam, restricts groundwater</a>
                            </h4>
                        </div>
                    </article>
                 
            
        </div>
    </div>


    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="164021327"></div>
    </div>
    

                                    
                                
                            
                                <p>Eberhardt said he feared that if the spillway was ever used, it could wash away and threaten the integrity of the main earthen dam.</p>
                                
                                
                                
                            
                                <p>“The entire lake would drain into Oroville Lake and it would happen overnight,” Eberhardt said.</p>
                                
                                
                                
                            
                                <p>A 2016 annual inspection report compiled by the Division of Safety of Dams noted some “freeze-thaw” damage to the concrete floor, but inspectors said the chute walls were stable and “the structure remains in satisfactory condition for continued use.”</p>
                                
                                
                                
                            
                                <p>The dam is owned by Pacific Gas and Electric Company, which has been monitoring “surface damage on the floor of the spillway,” said utility spokesman Denny Boyles. The damage has been caused by water seepage and “affects only the upper surface of the concrete and has not progressed to the point where repairs are necessary,” he said.</p>
                                
                                
                                
                            
                                <p>“PG&amp;E has inspected these areas and will continue to monitor them for evidence of further deterioration,” Boyles said in an email. “If and when repairs become necessary, PG&amp;E will repair the damaged areas as part of its regular maintenance program.”</p>
                                
                                
                                
                            
                                <p>In Thursday’s report, the state identified 11 other PG&amp;E dams besides Almanor as needing further examination. Boyles said the utility is performing those inspections, following “in-depth evaluations we conducted this winter.”</p>
                                
                                
                                
                            
                                <p>“Our inspections to date have not identified any issues that require urgent repairs,” he said.</p>
                                
                                
                                
                            
                                <p>When it comes to Almanor, at least one local official isn’t particularly worried. Sherrie Thrall, a Plumas County supervisor, told The Bee that Almanor’s spillway wasn’t needed this year or even during the huge storms of 1997 that flooded wide swaths of the Sacramento Valley. She said if water was ever sent down the spillway, there would be so much, the town of Chester would be underwater. The spillway and dam also survived a nearby earthquake that registered 5.7 on the Richter Scale in 2013.</p>
                                
                                
                                
                            
                                <p>A 2014 inspection report noted that the dam’s main outlet, a structure separate from the spillway, was inspected after the earthquake and showed no apparent problems.</p>
                                
                                
                                
                            
                                <p>Federal and state officials have openly talked for months about toughening inspection programs following the near disaster at Oroville.</p>
                                
                                
                                
                            
                                <p>“One thing we all have in common is that <a href="http://www.sacbee.com/news/state/california/water-and-drought/article151889912.html" target="_blank" title="">we didn’t predict this happening,” </a>said Frank Blackett, a regional engineer at the Federal Energy Regulatory Commission, in a speech in Sacramento in May.</p>
                                
                                
                                
                            
                                <p>David Gutierrez, a DWR consultant and former chief of the dam-safety division, said routine annual inspections generally aren’t able to detect the types of problems that were lurking at the Oroville spillway. “We’re trying to <a href="http://www.sacbee.com/news/state/california/water-and-drought/article158874004.html" target="_blank" title="">find the obvious issues,” </a>he said in an interview in June. “It’s a visual inspection. You’re climbing things. You’re not X-raying.”</p>
                                
                                
                                
                            
                                <p>Oroville’s crisis began when a giant crater opened in the main spillway Feb. 7. DWR officials throttled back water releases to limit the damage, but a heavy rainstorm filled Lake Oroville and water began spilling over the adjacent emergency spillway for the first time in the lake’s 48-year history. When it appeared the emergency spillway might fail, officials ordered the immediate evacuation of 188,000 downstream residents. DWR quickly ramped up releases over the main spillway, arresting the flow of water over the emergency structure, and lake levels fell. The evacuation order was lifted two days later.</p>
                                
                                
                                
                            
                                <p>The exact cause of the crater has yet to be determined. An independent forensic team has cited two-dozen possible factors but won’t finish its investigation until this fall.</p>
                                
                                
                                
                            
                                <div class="ng_mm_link1"><div><iframe allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="3000" id="datawrapper-chart-UOaqc" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" src="http://datawrapper.dwcdn.net/UOaqc/1/" webkitallowfullscreen="webkitallowfullscreen" width="100%"> </iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["UOaqc"]={},window.datawrapper["UOaqc"].embedDeltas={"100":3128,"200":3054,"300":3017,"400":3017,"500":3000,"600":3000,"700":3000,"800":3000,"900":3000,"1000":3000},window.datawrapper["UOaqc"].iframe=document.getElementById("datawrapper-chart-UOaqc"),window.datawrapper["UOaqc"].iframe.style.height=window.datawrapper["UOaqc"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["UOaqc"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("UOaqc"==b)window.datawrapper["UOaqc"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script></div></div>
                                
                                
                                
                            
                                <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-163084773-1501256981417" class="media-wrap">
    <div class="video-media" data-id="163084773" data-index="">
        <div id="player-163084773-1501256981417" class="player" data-id="163084773">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.sacbee.com/news/state/california/water-and-drought/vizn3v-spillway.jpg/alternates/LANDSCAPE_560/spillway.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay-163084773-1501256981417" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/dl431i-Los-Banos-dramatically-defeats-El-Dorado/alternates/LANDSCAPE_200/Los%20Banos%20dramatically%20defeats%20El%20Dorado" alt="Los Banos dramatically defeats El Dorado">
                    <span class="duration">2:31</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Los Banos dramatically defeats El Dorado</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/h591hi-Daniel-Guerrero-on-LBs-dramatic-playoff-win/alternates/LANDSCAPE_200/Daniel%20Guerrero%20on%20LB%27s%20dramatic%20playoff%20win" alt="Daniel Guerrero on LB's dramatic playoff win">
                    <span class="duration">2:01</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Daniel Guerrero on LB's dramatic playoff win</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/news/vt1mso-Baby-bandit%E2%80%99s-alleged-theft-of-phone-caught-on-camera-in-Los-Banos/alternates/LANDSCAPE_200/Baby%20bandit%E2%80%99s%20alleged%20theft%20of%20phone%20caught%20on%20camera%20in%20Los%20Banos" alt="Baby bandit’s alleged theft of phone caught on camera in Los Banos">
                    <span class="duration">1:35</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Baby bandit’s alleged theft of phone caught on camera in Los Banos</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/xt4vms-Los-Banos-celebrates-new-Buffalo-Soldier-mural/alternates/LANDSCAPE_200/Los%20Banos%20celebrates%20new%20Buffalo%20Soldier%20mural" alt="Los Banos celebrates new Buffalo Soldier mural">
                    <span class="duration">1:09</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Los Banos celebrates new Buffalo Soldier mural</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.mercedsunstar.com/latest-news/w72332-Annual-Livingston-Sweet-Potato-Festival/alternates/LANDSCAPE_200/Annual%20Livingston%20Sweet%20Potato%20Festival" alt="Annual Livingston Sweet Potato Festival">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Annual Livingston Sweet Potato Festival</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/incoming/hc64pc-solid_black.mpg/alternates/LANDSCAPE_200/solid_black.mpg" alt="solid_black.mpg">
                    <span class="duration">0:02</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">solid_black.mpg</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/news/state/california/water-and-drought/article163084773.html">Watch the concrete pour on the Oroville Dam upper spillway as repairs continue</a></h4>
        
        <p class="leadtext ">Kiewit Corp. begins pouring concrete on the upper spillway and continues rock cleaning to prepare the spillway's foundation, part of the Lake Oroville spillways recovery project, in this July 20, 2017, video.</p>
        
        
    </div></div></div>
                                
                                
                                
                            
                                <div class="ng_endnote_contact"><p>Dale Kasler: <a href="tel:916-321-1066" title="">916-321-1066</a>, <a href="https://twitter.com/dakasler" target="_blank" title="">@dakasler</a></p><span class="ng-command" data-value="252"> </span></div>
                                
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="164021327"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                            





    <div id="story-gallery">
        <div id="slick-gallery-container-164021317" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="164021317">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             164021317,
                             1,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_160/spillway" data-width-160></span>
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_320/spillway" data-width-320></span>
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_480/spillway" data-width-480></span>
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_640/spillway" data-width-640></span>
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_768/spillway" data-width-768></span>
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_960/spillway" data-width-960></span>
                                <span data-src="http://www.sacbee.com/news/state/california/water-and-drought/qicr1c/picture164021317/alternates/FREE_1140/spillway" data-width-1140></span>
                                <img alt="Excavators dredge debris of Oroville Dam’s shattered flood control spillway in April. DWR has ordered owners of 93 dams to conduct in-depth spillway inspections to detect structural problems of the type that may have caused the Oroville crisis." title="Excavators dredge debris of Oroville Dam’s shattered flood control spillway in April. DWR has ordered owners of 93 dams to conduct in-depth spillway inspections to detect structural problems of the type that may have caused the Oroville crisis." />
                                <div class="caption">
                                    <span class="caption-text">Excavators dredge debris of Oroville Dam’s shattered flood control spillway in April. DWR has ordered owners of 93 dams to conduct in-depth spillway inspections to detect structural problems of the type that may have caused the Oroville crisis. </span>
                                    
                                    <span class="photographer">Randy Pench</span>
                                    
                                    
                                    <span class="credits">Sacramento Bee file</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
            </div>
        </div>
    </div>

                        
                        
                    </div>
                </div>
                
                    <script type='text/template' id='perfectpixelbottom-template'> 
                        





    
        
        <div class="inform-embed" data-placement-id="inform-video-player-2" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
    

                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53346"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53346", "undefined" ,"", "undefined","undefined"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h1>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="164021327"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-163933672-1501256981481" class="container-163933672-1501256981481">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-114365703-1501256981487">
    <div id="video-container-114365703-1501256981487">
        





<script type='text/template' id='videosidebar-template-114365703'>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</script><div id='videosidebar-target-114365703'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">9 months ago</time>
            <h2 class="title video-title">
                <a href="http://www.losbanosenterprise.com/sports/article114365703.html">Los Banos dramatically defeats El Dorado</a>
            </h2>
        </div>
    </div>
    <div id="playlist-114365703-1501256981487">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.mercedsunstar.com/sports/dl431i-Los-Banos-dramatically-defeats-El-Dorado/alternates/LANDSCAPE_200/Los%20Banos%20dramatically%20defeats%20El%20Dorado" alt="Los Banos dramatically defeats El Dorado"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:31</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">9 months ago</time>
                            <h4 class="title video-title">Los Banos dramatically defeats El Dorado</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.mercedsunstar.com/sports/h591hi-Daniel-Guerrero-on-LBs-dramatic-playoff-win/alternates/LANDSCAPE_200/Daniel%20Guerrero%20on%20LB%27s%20dramatic%20playoff%20win" alt="Daniel Guerrero on LB's dramatic playoff win"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:01</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">9 months ago</time>
                            <h4 class="title video-title">Daniel Guerrero on LB's dramatic playoff win</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.mercedsunstar.com/news/vt1mso-Baby-bandit%E2%80%99s-alleged-theft-of-phone-caught-on-camera-in-Los-Banos/alternates/LANDSCAPE_200/Baby%20bandit%E2%80%99s%20alleged%20theft%20of%20phone%20caught%20on%20camera%20in%20Los%20Banos" alt="Baby bandit’s alleged theft of phone caught on camera in Los Banos"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:35</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">9 months ago</time>
                            <h4 class="title video-title">Baby bandit’s alleged theft of phone caught on camera in Los Banos</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="164021327"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/">
                        Homepage
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.losbanosenterprise.com/news/local/article163995772.html">
                                        Watch this mom’s reaction after she finds 100 teens partying in her home
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.losbanosenterprise.com/article163851248.html">
                                        Driver in deadly live-streamed crash kicked, spit at first responders, reports show
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.losbanosenterprise.com/news/article163850693.html">
                                        Driver in deadly live-streamed crash kicked, spit at first responders, reports show
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.losbanosenterprise.com/opinion/article163859513.html">
                                        Adam Gray: Cap-and-Trade extension fails Central Valley residents
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.losbanosenterprise.com/article163782813.html">
                                        Teen driver in live-streamed crash had blood-alcohol level of .10, DA says
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/">
                            Homepage
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="164021327"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <script type='text/template' id='ndn-template'> 
                <div class="element-spacing-medium">
                    <section id="informWidget" class="element_spacing_large ndn">
                        <h1 class="heading">Editor&#39;s Choice Videos</h1>
                    </section>
                </div>
             </script><div id='ndn-target'></div><script> var widgId = '20738'; var grp = '90477'; lazyLoadingModule("ndn-template", "ndn-target", "ndn",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="164021327"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="164021327"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="164021327"></div>
    </div>
</div>

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/losbanosenterprise/logo-sm.png" alt="The Los Banos Enterprise | losbanosenterprise.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/subscribe/#navlink=footer">Subscribe</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Contact Us</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://www.facebook.com/losbanosenterprise/#navlink=mi_footer">Facebook</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.mercedsunstar.com/advertise/place-ad/#navlink=mi_footer">Place an Ad</a></li>
                                
                                    <li><a href="mailto:glieb@losbanosenterprise.com#navlink=mi_footer">Email us about print advertising</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="164021327"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], "section[role='main']"); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="164021327"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="164021327"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.losbanosenterprise.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.losbanosenterprise.com/mistats/products/escenic.js"></script>
        <script src="http://media.losbanosenterprise.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=48788&contextPath=48788-48788&pubId=68&cat=&meta=read-story&objId=164021327&type=article&title=California+orders+closer+look+at+these+93+dams+after+Oroville+crisis&url=http%3A%2F%2Fwww.losbanosenterprise.com%2Farticle164021327.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=48788&contextPath=48788-48788&pubId=68&cat=&meta=read-story&objId=164021327&type=article&title=California+orders+closer+look+at+these+93+dams+after+Oroville+crisis&url=http%3A%2F%2Fwww.losbanosenterprise.com%2Farticle164021327.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-e68475dfe3.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser'); //Dynamic cookie code for user
            if (this.user_cookie) {
                this.user_email = this.user_cookie.emailAddress;
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7872/cc.js?ns=_cc7872" id="LOTCC_7872"></script>
	<script>_cc7872.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
